Skip to content Skip to sidebar Skip to footer

Cara Supaya membuat Ping menjadi Stabil di MIKROTIK

Sebelum kita membuat ping kita setabil terlebih dahulu persiapkan peralatan tempurnya :

1. Winbox jika belum punya bisa di unduh disini  atau DISINI
Setelah terunduh buka WinBoxnya, Kemudian buka Newterminal, copy paste script dibawah ini:

Cara Menstabilkan Ping Game Online di Mikrotik


/ip firewall mangle add chain=prerouting \
protocol=icmp action=mark-connection \
new-connection-mark=PING_STABIL \
passthrough=yes comment="PING_STABIL" \
disabled=no

 Maka hasilnya dapat terlihat pada gambar dibawah ini;





 Kemudian Copy / paste script dibawah ini di lagi, masih di Newterminal :

/ip firewall mangle add chain=prerouting \
protocol=icmp connection-mark=PING_STABIL \
action=mark-packet new-packet-mark=PING_PAKET \
passthrough=no comment="PING_PAKET" \
disabled=no

Akan terlihat seperti gambar dibawah ini :

Cara Menstabilkan Ping di Mikrotik

Kemudian bagian terakhir Copy / Paste lagi di Newterminal Scribs di bawah ini :

/queue tree add name="=PING_MULUS=" \
parent=global-total packet-mark=PING_PAKET \
limit-at=0 queue=default priority=1 max-limit=0 \
burst-limit=0 burst-threshold=0 burst-time=0s

Muncul seperti gambar dibawah ini lagi ya :

Cara Menstabilkan Ping di Mikrotik
Selesai.

cek ping yahoo / google / situs yang lainya melalui commandprom " cmd "
dengan cara : klik STAR pada computermu lalu RUN ketik CMD lalu tekan ENTER
setelah muncul jemdela com-nya maka tinggal ketik ping 8.8.8.8 -t untuk google atau bisa ketik ping www.google.com -t.


sumber

gambar :

Cara Menstabilkan Ping di Mikrotik


Cara Menstabilkan Ping Game Online di Mikrotik

Cara menstabilkan ping game online di mikrotik ternyata memiliki beberapa manfaat sehingga Anda bisa bermain game online tanpa gangguan.

1. Management Bandwith harus Sesuai
2. Hilangkan Centang Peer DNS dan Peer NTP
3. Setting ICMP di Firewall > Mangle
4. Pastikan Koneksi Yang di berikan ISP bagus





Post a Comment for "Cara Supaya membuat Ping menjadi Stabil di MIKROTIK"